You are not logged in.

Dear visitor, welcome to We-Mod-It | Das Forum von Moddern für Modder. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Lupin_IV

Martin "Jury" M_MacCoffee Lupin_IV

Posts: 420

Date of registration: Nov 29th 2011

Location: Erlangen

Occupation: (Werk)Student und Weltenbummler

Thanks: 27

  • Send private message

181

Thursday, July 16th 2015, 10:41pm

hatte grade auf der Forumübersichtsseite irgendwie den "alten" werbebanner.. musste kurz lachen :thumbsup:
Lupin_IV has attached the following images:
  • altes banner_2014.JPG
  • altes banner_2014_2.JPG
gemoddet.. nicht gekauft! :thumbup:

der_george

"Mein Name ist George - Der George"

Posts: 4,832

Date of registration: Mar 17th 2010

Location: Da wo der Berch wohnt

Occupation: Inginöööör und Freundinbeschäftiger

Thanks: 356

  • Send private message

182

Thursday, July 16th 2015, 10:55pm

Shit happens :D

Wir werden mal die Banner überarbeiten. Ich glaube da sind viele, viele alte drin, wie es aussieht. :)

So long :0)
Meine Mods bei we-mod-it:
24h Stealth - 1.Platz 24h Livemodding DCMM 2010 | | taabar sin - 2. Platz Casemod DCMM 2012 | | 24h Semmetastic - 2. Platz 24h Livemodding DCMM 2013

Mein Modding-Verkaufsthread

Scynd

1. Platz Enermax Casecon Contest

Posts: 924

Date of registration: Mar 12th 2012

Location: München

Occupation: Maschinenbautechniker

Thanks: 74

  • Send private message

183

Friday, July 17th 2015, 12:33pm

Ach, wo ich diesen Threat gerade sehe...
Ich habe seit Ewigkeiten Probleme mit dem Chat auf der Portalseite. Ich kann meine Nachrichten immer nicht posten.
Egal ob Chrome oder Firefox (IE geht oft), oder von verschiedenen Rechnern aus. Und wenn ich Cookies und Cach lösche, geht es mal ne kurze Weile, aber dann bald wieder nicht mehr :(
Bin ich der Einzige mit solchen Problemen, oder geht das bei euch auch nicht.

Achja und seit ca. 1-2 Monaten geht Tapatalk und WMI bei mir nicht mehr ?(


JeffModder

Lebt hier!

Posts: 1,128

Date of registration: Oct 25th 2013

Name: Jafar Al-Mansoor

Location: Köln

Occupation: Schüler, bald professioneller Casemodder :P

Thanks: 57

  • Send private message

184

Friday, July 17th 2015, 1:28pm

Hab das Problem mit dem Chat auch gehabt, aber seitdem ich meine neue SSD hab und Chrome neu installiert hab geht es wieder auch ohne den Cache ständig löschen zu müssen.

Edit : Geil mein 900. Beitrag :P

madmaik[ymd]

Schierhörnchen Nr. 1

Posts: 1,231

Date of registration: Jul 10th 2011

Name: Maik Schierhorn

Location: Peine

Occupation: Montagearbeiter

Thanks: 30

  • Send private message

185

Saturday, July 18th 2015, 9:18pm

Passiert bei mir auch ständig, vom Handy ging´s und von Rechner nicht, auch nicht vom iPhone, echt verwirrend.

Paladin

Wenn I Murksen muss... Aaarrgh..

Posts: 12,085

Date of registration: Jul 18th 2009

Name: Patrick Betz

Location: Simbach bei Landau a. d. Isar

Occupation: Kraftfahrer (Gelernter Schreiner)

Thanks: 363

  • Send private message

186

Saturday, July 18th 2015, 10:22pm

Das Cache Problem habe ich leider am Handy auch immer, weis aber auch nicht warum :(
COMPLEX-MODS.deMODDING | CONS | CE-MODS
HausModding by Patrick und Sonja

Ein Bayer kann alles, außer Hochdeutsch...... :D


Lupin_IV

Martin "Jury" M_MacCoffee Lupin_IV

Posts: 420

Date of registration: Nov 29th 2011

Location: Erlangen

Occupation: (Werk)Student und Weltenbummler

Thanks: 27

  • Send private message

187

Friday, August 14th 2015, 1:09am

gabs die Tage ne update am board?
bin da etwas verwirrt..

oder hab ich mich irgendwo verklickt, dass ich statt der "[..]" codes, direkt alles angezeigt bekomme..

ahjo.. und ich bekomme nach jedem Post absenden diesen Fehler: FF 39.0.3 (sehe grade da kurbelt ne update im FF durch.. geb gleich nochmal ne Feedback)

update auf: FF 40.0.2

*test*
Lupin_IV has attached the following image:
  • error.JPG
gemoddet.. nicht gekauft! :thumbup:

This post has been edited 1 times, last edit by "Lupin_IV" (Aug 14th 2015, 1:15am)


Lupin_IV

Martin "Jury" M_MacCoffee Lupin_IV

Posts: 420

Date of registration: Nov 29th 2011

Location: Erlangen

Occupation: (Werk)Student und Weltenbummler

Thanks: 27

  • Send private message

188

Friday, August 14th 2015, 1:15am

*test*

fehler bleibt..
Lupin_IV has attached the following image:
  • error2.JPG
gemoddet.. nicht gekauft! :thumbup:

Paladin

Wenn I Murksen muss... Aaarrgh..

Posts: 12,085

Date of registration: Jul 18th 2009

Name: Patrick Betz

Location: Simbach bei Landau a. d. Isar

Occupation: Kraftfahrer (Gelernter Schreiner)

Thanks: 363

  • Send private message

189

Friday, August 14th 2015, 4:32am

Das liegt da dran das leider gerade der Mailserver offline ist und Janis abkömmlich ist. Keine Ahnung wo er ist, er meldet sich nicht.
COMPLEX-MODS.deMODDING | CONS | CE-MODS
HausModding by Patrick und Sonja

Ein Bayer kann alles, außer Hochdeutsch...... :D


Jama

Server-Junkie

Posts: 1,598

Date of registration: Jan 2nd 2011

Name: Janis P.

Location: Nordrhein-Westfalen

Occupation: Fachinformatiker Systemintegration

Thanks: 107

  • Send private message

190

Friday, August 14th 2015, 7:15am

Sorry für die lange Wartezeit (hatte selber Probleme mit einer ausgefallen Switch unseres Schulservers), nun sollte alles wieder gehen.
Man nannte ihn auch "Jamal" - den Krieger der Unterwelt (des Servers)! :lol:


Projekt "Home"-Server

Linux macht süchtig — Windows macht abhängig.


↓↓↓ Freut sich, wenn jemand den Knopf drückt ↓↓↓

Hexcode

Gern hier!

Posts: 93

Thanks: 3

  • Send private message

191

Wednesday, December 4th 2019, 8:36pm

Moin,

kurze Frage: Bin ich der einzige bei dem das E-Mail Adressen ändern nicht klappt?
Wollte hier meine Uralte Mail-Adresse mal ändern, aber er lässt mich nicht weil sie angeblich falsch ist?

Grüße

Dimiwil

Neu Hier!

Posts: 17

Date of registration: Nov 16th 2019

Name: Dimitri

Location: Wiesbaden

  • Send private message

192

Thursday, December 5th 2019, 8:18am

Du darfst keine Email-Adresse von gmail, gmx etc. nutzen.

Das war auch das Problem was ich bei der Anmeldung hatte. Es gibt hier auch einen Thread in dem das besprochen wird. Einfach mal danach Suchen.

Grüße
Dimitri

Hexcode

Gern hier!

Posts: 93

Thanks: 3

  • Send private message

193

Thursday, December 5th 2019, 11:08pm

Naja das Ding ist das ich eigene Domains habe und offenbar keine davon akzeptiert wird.

Paladin

Wenn I Murksen muss... Aaarrgh..

Posts: 12,085

Date of registration: Jul 18th 2009

Name: Patrick Betz

Location: Simbach bei Landau a. d. Isar

Occupation: Kraftfahrer (Gelernter Schreiner)

Thanks: 363

  • Send private message

194

Sunday, December 8th 2019, 11:48am

Naja das Ding ist das ich eigene Domains habe und offenbar keine davon akzeptiert wird.


Schreib mir mal bitte per PN welche Mail Adresse du versucht hast.
COMPLEX-MODS.deMODDING | CONS | CE-MODS
HausModding by Patrick und Sonja

Ein Bayer kann alles, außer Hochdeutsch...... :D