Sie sind nicht angemeldet.

patricifiko99

Wohnt hier!

Beiträge: 566

Registrierungsdatum: 04.04.2012

Name: Patrick K.

Wohnort: Irgendwo in der tiefen Eifel

Beruf: Schüler

Danksagungen: 26

  • Nachricht senden

101

19.01.2014, 19:12

iPad 3rd Gen, iOS 7.0.4, Safari.
Mit Chrome und Mercury auf dem iPad geht es... Safari scheint wohl die hovers zu missachten und die grafiken immer komplett anzuzeigen...

EDIT: Jetzt geht es, keine Ahnung warum. Solved ^^

Incendor

Gern hier!

Beiträge: 113

Registrierungsdatum: 24.11.2013

Name: Felix

Wohnort: Süddeutschland

Beruf: Fachinformatiker Systemintegration

Danksagungen: 24

  • Nachricht senden

102

19.01.2014, 19:15

Ich find's auch zu aufdringlich und zu groß :\

Evtl. nur die Logos, links am Rand und den Text als Einblendung wenn man über ein Logo fährt?


In der jetzigen form: nich gut. Sorry :(

Paladin

Wenn I Murksen muss... Aaarrgh..

  • »Paladin« ist der Autor dieses Themas

Beiträge: 12 055

Registrierungsdatum: 18.07.2009

Name: Patrick Betz

Wohnort: Simbach bei Landau a. d. Isar

Beruf: Kraftfahrer (Gelernter Schreiner)

Danksagungen: 363

  • Nachricht senden

103

19.01.2014, 19:20

Ich find's auch zu aufdringlich und zu groß :\

Evtl. nur die Logos, links am Rand und den Text als Einblendung wenn man über ein Logo fährt?


In der jetzigen form: nich gut. Sorry :(


So wie du sagt ist es ja eigentlich. Wenn man mit der Maus drüber fährt kommt erst der Text zum vorschein. Bei mir am Ipad seh ich nur die Logos, und wenn ich da drauf klicke öffnet sofort die Seite, weil es da ja kein Mousover gibt.

Im anhang ein Bild wie es ausschauen sollte.
»Paladin« hat folgendes Bild angehängt:
  • Unbenannt.JPG
COMPLEX-MODS.deMODDING | CONS | CE-MODS
HausModding by Patrick und Sonja

Ein Bayer kann alles, außer Hochdeutsch...... :D


Incendor

Gern hier!

Beiträge: 113

Registrierungsdatum: 24.11.2013

Name: Felix

Wohnort: Süddeutschland

Beruf: Fachinformatiker Systemintegration

Danksagungen: 24

  • Nachricht senden

104

19.01.2014, 19:23

ääh... also... waaait...

Ich seh folgendes:


EDIT: Cache leeren ftw!! :D So is gut... :D

Paladin

Wenn I Murksen muss... Aaarrgh..

  • »Paladin« ist der Autor dieses Themas

Beiträge: 12 055

Registrierungsdatum: 18.07.2009

Name: Patrick Betz

Wohnort: Simbach bei Landau a. d. Isar

Beruf: Kraftfahrer (Gelernter Schreiner)

Danksagungen: 363

  • Nachricht senden

105

19.01.2014, 19:25

Leere mal deinen Cache

EDIT: da war ich wohl zu langsam :D Am Ipad sollte das auch klappen.
COMPLEX-MODS.deMODDING | CONS | CE-MODS
HausModding by Patrick und Sonja

Ein Bayer kann alles, außer Hochdeutsch...... :D


Jama

Server-Junkie

Beiträge: 1 598

Registrierungsdatum: 02.01.2011

Name: Janis P.

Wohnort: Nordrhein-Westfalen

Beruf: Fachinformatiker Systemintegration

Danksagungen: 107

  • Nachricht senden

106

19.01.2014, 23:50

Es liegt daran, das die verwendete CSS-Datei noch im Cache ist und somit nicht auf dem aktuellen Stand war - einmal STRG + F5 hilft, in der Regel!
Man nannte ihn auch "Jamal" - den Krieger der Unterwelt (des Servers)! :lol:


Projekt "Home"-Server

Linux macht süchtig — Windows macht abhängig.


↓↓↓ Freut sich, wenn jemand den Knopf drückt ↓↓↓

Paladin

Wenn I Murksen muss... Aaarrgh..

  • »Paladin« ist der Autor dieses Themas

Beiträge: 12 055

Registrierungsdatum: 18.07.2009

Name: Patrick Betz

Wohnort: Simbach bei Landau a. d. Isar

Beruf: Kraftfahrer (Gelernter Schreiner)

Danksagungen: 363

  • Nachricht senden

107

01.03.2015, 14:15

Hallo Leute, ich habe den HowTo bereich mal vom Modding in den Allgemein bereich verschoben, da sich hier jetzt auch HowTo´s angesiedelt haben die z.b. Software um den Raspberry Pi behandeln.
Dabei habe ich auch gleich ein wenig Sortiert.
Schaut es euch mal an und sagt ob es euch passt oder ob man noch was verändern sollte, oder ob noch kathegorien gewünscht sind.

Danke.
COMPLEX-MODS.deMODDING | CONS | CE-MODS
HausModding by Patrick und Sonja

Ein Bayer kann alles, außer Hochdeutsch...... :D


Socke

Lebt hier!

Beiträge: 1 027

Registrierungsdatum: 23.03.2014

Beruf: Service Techniker / Elektroniker für Geräte und Systeme

Danksagungen: 43

  • Nachricht senden

108

01.03.2015, 15:14

Ordnung rein bringen find ich gut!

Müssten die how tos von Scynd zum arduino nicht auch in den arduino bereich?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Socke« (01.03.2015, 15:50)


Paladin

Wenn I Murksen muss... Aaarrgh..

  • »Paladin« ist der Autor dieses Themas

Beiträge: 12 055

Registrierungsdatum: 18.07.2009

Name: Patrick Betz

Wohnort: Simbach bei Landau a. d. Isar

Beruf: Kraftfahrer (Gelernter Schreiner)

Danksagungen: 363

  • Nachricht senden

109

01.03.2015, 15:17

Hm, gute frage, aber diese HowTo´s sind eher auf Elektronischer Basis und nicht nur Installieren und einrichten von Software wie bei den dreien die schon drin sind in der neuen Kathegorie.
COMPLEX-MODS.deMODDING | CONS | CE-MODS
HausModding by Patrick und Sonja

Ein Bayer kann alles, außer Hochdeutsch...... :D


Socke

Lebt hier!

Beiträge: 1 027

Registrierungsdatum: 23.03.2014

Beruf: Service Techniker / Elektroniker für Geräte und Systeme

Danksagungen: 43

  • Nachricht senden

110

01.03.2015, 15:51

Okay
Hier gibt's wieder Interpretationsspielraum ^^

Paladin

Wenn I Murksen muss... Aaarrgh..

  • »Paladin« ist der Autor dieses Themas

Beiträge: 12 055

Registrierungsdatum: 18.07.2009

Name: Patrick Betz

Wohnort: Simbach bei Landau a. d. Isar

Beruf: Kraftfahrer (Gelernter Schreiner)

Danksagungen: 363

  • Nachricht senden

111

01.03.2015, 21:32

Aber mir gleich, wenn es allgemein gewünscht ist das wir nur Raspberry und Arduino in einen Thread packen dann machen wir das so.
Ist vielleicht auch besser so.
COMPLEX-MODS.deMODDING | CONS | CE-MODS
HausModding by Patrick und Sonja

Ein Bayer kann alles, außer Hochdeutsch...... :D


Paladin

Wenn I Murksen muss... Aaarrgh..

  • »Paladin« ist der Autor dieses Themas

Beiträge: 12 055

Registrierungsdatum: 18.07.2009

Name: Patrick Betz

Wohnort: Simbach bei Landau a. d. Isar

Beruf: Kraftfahrer (Gelernter Schreiner)

Danksagungen: 363

  • Nachricht senden

112

18.03.2016, 15:15

So, eben mal 10 alte user gelöscht die das letzte mal zwischen 2010 und 2012 Online waren und deren Mailadresse nicht mehr gestimmt hat.
Hab ich eben mitbekommen als die Modding-Masters Mail raus ging.
Also achtet immer schön drauf das ihr nicht länger als 3 Jahr offline seid und euere Mailadresse stimmt ;)
COMPLEX-MODS.deMODDING | CONS | CE-MODS
HausModding by Patrick und Sonja

Ein Bayer kann alles, außer Hochdeutsch...... :D


Henn1

Neu Hier!

Beiträge: 140

Registrierungsdatum: 22.09.2016

Wohnort: Oldenburg

Danksagungen: 8

  • Nachricht senden

113

07.04.2017, 10:06

Ich habe ein kleines Problem hier im Forum. Wenn ich einen Beitrag verfasse oder editiere, dann erscheint "Leider können wir nicht auf diese Seite zugreifen." und ich muss wieder über die Startseite zurück zum Thread. Aktualisieren bringt dann auch nichts. Hat jemand das gleiche Problem?

Ich nutze Edge, liegt es daran?

Edit: Meine eigenen Beiträge werden dann übrigens immer als ungelesen angezeigt. Gleiche Fehlermeldung tritt auch dann auf, wenn ich auf einen der Direktlinks auf der rechten Seite klicke...

Paladin

Wenn I Murksen muss... Aaarrgh..

  • »Paladin« ist der Autor dieses Themas

Beiträge: 12 055

Registrierungsdatum: 18.07.2009

Name: Patrick Betz

Wohnort: Simbach bei Landau a. d. Isar

Beruf: Kraftfahrer (Gelernter Schreiner)

Danksagungen: 363

  • Nachricht senden

114

07.04.2017, 10:38

Leere mal den Cache un browserverlauf und teste bitte auch alternativ mal einen anderen Browser.
COMPLEX-MODS.deMODDING | CONS | CE-MODS
HausModding by Patrick und Sonja

Ein Bayer kann alles, außer Hochdeutsch...... :D


Henn1

Neu Hier!

Beiträge: 140

Registrierungsdatum: 22.09.2016

Wohnort: Oldenburg

Danksagungen: 8

  • Nachricht senden

115

07.04.2017, 11:05

Okay, Links auf der rechten Seite klappen nun.

Dieser Beitrag dient dem anderen Test ;)


Edit: Klappt nun auch :thumbup:

Danke!

Loki Elf

Fühlt sich wohl hier

Beiträge: 292

Registrierungsdatum: 28.04.2013

Name: Olli

Wohnort: NRW

Beruf: Schrauber

Danksagungen: 24

  • Nachricht senden

116

16.12.2017, 21:20

In letzter Zeit bekomme ich beim Aufrufen des Forums immer mal wieder Fehlermeldungen wie im angehängten Screenshot.
»Loki Elf« hat folgendes Bild angehängt:
  • wmi_forum.png
Gruß Loki

Scynd

1. Platz Enermax Casecon Contest

Beiträge: 887

Registrierungsdatum: 12.03.2012

Wohnort: München

Beruf: Maschinenbautechniker

Danksagungen: 70

  • Nachricht senden

117

16.12.2017, 23:59

Ja, bekomme ich auch regelmäßig in letzter Zeit :S


Socke

Lebt hier!

Beiträge: 1 027

Registrierungsdatum: 23.03.2014

Beruf: Service Techniker / Elektroniker für Geräte und Systeme

Danksagungen: 43

  • Nachricht senden

118

17.12.2017, 00:20

muss ich mich direkt anschließen

Firefox 57
beim iPad hab ich nie Probleme bis jetzt

der_george

"Mein Name ist George - Der George"

Beiträge: 4 785

Registrierungsdatum: 17.03.2010

Wohnort: Da wo der Berch wohnt

Beruf: Inginöööör und Freundinbeschäftiger

Danksagungen: 353

  • Nachricht senden

119

17.12.2017, 01:30

WMI läuft seit kurzem auf einem neuen Server. Danke für den Hinweis. Janis ist dran den Fehler zu beheben. :)


So long :0)
Meine Mods bei we-mod-it:
24h Stealth - 1.Platz 24h Livemodding DCMM 2010 | | taabar sin - 2. Platz Casemod DCMM 2012 | | 24h Semmetastic - 2. Platz 24h Livemodding DCMM 2013

Mein Modding-Verkaufsthread

Jama

Server-Junkie

Beiträge: 1 598

Registrierungsdatum: 02.01.2011

Name: Janis P.

Wohnort: Nordrhein-Westfalen

Beruf: Fachinformatiker Systemintegration

Danksagungen: 107

  • Nachricht senden

120

18.12.2017, 19:06

Ich werde mich aktiv in der Wochen zwischen Weihnachten und Neujahr damit beschäftigen; momentan fehlt mir leider die Zeit und zwischen Tür und Angel lässt sich das Problem leider nicht beheben. Sorry!

Edit: Immer bis zur vollen Stunde abwarten, dann geht es erstmal wieder.
Man nannte ihn auch "Jamal" - den Krieger der Unterwelt (des Servers)! :lol:


Projekt "Home"-Server

Linux macht süchtig — Windows macht abhängig.


↓↓↓ Freut sich, wenn jemand den Knopf drückt ↓↓↓

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Socke (18.12.2017)