Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: We-Mod-It | Das Forum von Moddern für Modder. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

pau55

Neu Hier!

  • »pau55« ist der Autor dieses Themas

Beiträge: 45

  • Nachricht senden

1

Sonntag, 15. Mai 2016, 17:36

Workzone / SUMEC PT090103 Reparatur

Hi Leute,

ich habe heute mal meinne Workzone PT090103 zerlegt und gereinigt. Gekauft wurde das Ding irgendwann 2011 im Abverkauf für 30€. (Ja ich weiß wer billig kauft,...) ABER Das Ding hat 3 Umzüge überlebt und ein halbes Auto zerlegt. Nur seit dem letzten Umzug stinkt der Akkuschrauber nach längerer Benutzung. Daher hab ich einmal das Gerät geöffnet um die Ursache zu suchen und ggf. zu beheben.

Als erstes löst man 9 Schrauben, wobei 8 davon Torx 10 sind und eine Kreuzschlitz.


Danach kommt das Innenleben zum vorschein, es gibt keine Hacken oder Plastikclips. Ist sehr reparaturfreundlich


Danach hab ich den DC Motor (14.4 V) vom Getriebe getrennt. War nicht mit Schrauben angeschraubt, sondern der Gehäusedeckel ist am Motor angeschraubt und der ist dann geschraubt. (nicht mal eine 1/8 Umdrehung und es war getrennt)


Wie man sehen kann Zahnrad aus Metall und kein Verschleiß und (bis jetzt) gut gefettet. Die Metallabdeckung dient dazu, dass die Zahnräder darunter nicht am Motor schleifen und nicht herausfallen.

Nach dem ich die Metallplatte entfernt habe sah das ganze dann so aus.

Da ist schon weniger Fett...entweder verbraucht oder nie da gewesen. (Wenn diese Zahnräder noch nie Fett gesehen haben, dann haben sie sich wirklich gut gehalten.)
Das ist ürbigens das Planetengetriebe für die 2 Gänge.

Darunter ist nochmal ein Planetengetriebe mit ein wenig mehr Fett..


Nachdem ich das auch entfernt habe, kam das zum Vorschein

Der Farbe nach ist das die Geruchsquelle. Hat anscheinend auch noch nie Fett gesehen.

Unter der Metallscheibe gab es dann das Planetengetriebe für die Drehmomenteinstellung und Rutschkupplung.


Da ist wieder Fett zu erkennen.

Am Ende sah es auf meinem Tisch dann so aus.

Von links nach rechts gelegt, also ganz links die Getriebeteile vom Motor zum Getriebe und ganz rechts dann vom Getriebe zum Drehmomentsteller.

Ich habe danach alles in umgekehrter Reihenfolge zusammengebaut und gefettet. Auch dort wo vorher kein Fett war. :lol:

Nachdem ich das Getriebe wieder zusammengebaut habe, hab ich den Motor wieder eingesteckt, Akku dran und mal probiert. Vom Geräusch war es um Welten besser, kein Rasseln, keine komischen Geräusche mehr. Aber der Geruch blieb.
Der kam/kommt nämlich von hier.


Ein netter Bürstenmotor, der sehr schönes Bürstenfeuer erzeugt. Soweit ich da reinschauen konnte, sind die Kohlebürsten noch in ordnung, der Staub kann nur nicht aus dem Motor. Einmal durch gepustet und fertig. Das Problem ist nur man kann diese Bürsten nicht tauschen (soweit ich das gesehen habe, kann aber sein dass die Bürsten direkt an den Anschlussfahnen hängen, dann kann mans tauschen).

Nachdem ich alles gereinigt habe und zusammengebaut habe, dreht der Akkuschrauber wie am ersten Tag und er ist (fast) frei von Störgeräuschen, also besser als vorher. (bis auf den Rundlauf...)
Ich muss ehrlich sagen, ich hätte niemals gedacht, dass das komplette Getriebe aus Metall ist. Ich hätte bei dem Preis an Plastikzahnräder gedacht... Dafür haben sie auf die Schmierung vergessen.
Und ja ich hoffe der hält noch weitere 5 Jahre :thumbsup:

Paladin

Wenn I Murksen muss... Aaarrgh..

Beiträge: 11 971

Registrierungsdatum: 18. Juli 2009

Name: Patrick Betz

Wohnort: Simbach bei Landau a. d. Isar

Beruf: Kraftfahrer (Gelernter Schreiner)

Danksagungen: 362

  • Nachricht senden

2

Sonntag, 15. Mai 2016, 21:59

Das nächste wird dann wahrscheinlich der Akku sein der den Geist aufgiebt. Aber das passiert auch bei Teueren Maschinen.
COMPLEX-MODS.deMODDING | CONS | CE-MODS
HausModding by Patrick und Sonja

Ein Bayer kann alles, außer Hochdeutsch...... :D


the_leon

Man nennt "ihn" auch Leonie

Beiträge: 820

Registrierungsdatum: 7. August 2015

Name: Leonhard

Wohnort: Lkr. Rosenheim

Beruf: Landwirt

Danksagungen: 21

  • Nachricht senden

3

Sonntag, 15. Mai 2016, 22:08

Das nächste wird dann wahrscheinlich der Akku sein der den Geist aufgiebt. Aber das passiert auch bei Teueren Maschinen.

Das kann man aber auch reparieren ^^
[DIY tools] "Akkuzellen wechsel bei Festool Akku" by Paladin
Wodden Keyboard Series: [Contest-Worklog] We-Mod-IT CE-Modding Contest 2015 the_leons Wooden Keyboard Series
the_beast: [Casemod] the_beast by the_leon
Projekt 17-2: [Casemod] Projekt 17-2

pau55

Neu Hier!

  • »pau55« ist der Autor dieses Themas

Beiträge: 45

  • Nachricht senden

4

Sonntag, 15. Mai 2016, 22:35

Ja damit rechne ich auch, ist aber auch da sehr reparaturfreundlich. 4 Schrauben und die Sache ist erledigt :)

Paladin

Wenn I Murksen muss... Aaarrgh..

Beiträge: 11 971

Registrierungsdatum: 18. Juli 2009

Name: Patrick Betz

Wohnort: Simbach bei Landau a. d. Isar

Beruf: Kraftfahrer (Gelernter Schreiner)

Danksagungen: 362

  • Nachricht senden

5

Sonntag, 15. Mai 2016, 23:27

Ja, wenn es Tauschzellen dafür gibt dann schon.
COMPLEX-MODS.deMODDING | CONS | CE-MODS
HausModding by Patrick und Sonja

Ein Bayer kann alles, außer Hochdeutsch...... :D