Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: We-Mod-It | Das Forum von Moddern für Modder. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

al_bundy

Wohnt hier!

  • »al_bundy« ist der Autor dieses Themas

Beiträge: 278

Registrierungsdatum: 27. Mai 2013

Danksagungen: 3

  • Nachricht senden

101

Montag, 5. Juni 2017, 10:29

Hallo,
also Holz funktioniert weitgehend gut. 80-90% wurden abgesaugt. Im Fräsbereich ist so gut wie alles weg. Das was überbleibt geriet irgendwie aus den Saugschuh.
Problem ist halt das der Saugschuh niemals immer zu 100% auf das Werkstück aufliegt. So kann immer mal was austreten. Ich bin damit aber relativ zufrieden.
Später habe ich mal 2 Sauger angeschlossen um zu prüfen ob damit mehr abgesaugt werden kann. Erfolglos. Da wird wohl der Schlauch limitieren da nicht genügend Luft durch passt. Beim zweiten Test ist mir auch der Schlauch verstopft sodass mein Kärchersauger stark gequalmt hat. Vermutlich hats die Wicklungen angesengt sodass ich sich der Motor demnächst verabschieden wird. Ich kaufe später einen 50mm Schlauch und werde erneut testen. Vermutlich wird dann aber ein Sauger nicht mehr ausreichen sodass ich mir über kurz oder lang einen neuen großen Sauger kaufen muss.

Kunststoffe und Kupfer habe ich noch nicht gefräßt. Das folgt kommende Woche. Verstopfen sollte bei Kupfer und Plexi aber nichts.



Verschenke Wasserkühler für High End Grafikkarten. Bei Interesse pm @ me